Ingress 도움말

요청 제출

지원되는 기기

저희는 최대한 많은 에이전트가 최적의 환경에서 Ingress를 플레이 할 수 있기를 바라고 있습니다. 앱 실행에 문제가 발생하는 경우, 사용 중인 기기가 다음 요건을 충족하는지 확인하시기 바랍니다.

Ingress Prime를 이용 가능한 최소 사양:

Android

  • Android 4.4 이상
  • 720x1280 pixels이상(태블릿은 최적화 되지 않음)
  • OpenGL ES 3.0을 지원하는 GPU
  • 네트워크 환경(Wi-Fi, 3G, or 4G)
  • GPS 및 위치 정보 서비스
  • 루팅된 기기는 지원 대상 외

iOS

  • iPhone 5s 이상
  • iOS 10 이상
  • 네트워크 환경(Wi-Fi, 3G, or 4G)
  • GPS 및 위치 정보 서비스
  • 개변조한 단말기는 지원 대상 외

 

Scanner [REDACTED]를 이용 가능한 최소 사양:

Android

  • 안드로이드 4.0 이상
  • 480x800 pixels 이상
  • 512MB 이상의 RAM
  • ARMv6+ 프로세서
  • OpenGL ES 2.0을 지원하는 GPU
  • 네트워크 환경(Wi-Fi, 3G, or 4G)
  • GPS 및 위치 정보 서비스

iOS

  • iOS 7 이상
  • 네트워크 환경(Wi-Fi, 3G, or 4G)
  • GPS 및 위치 정보 서비스
  • 개변조한 단말기는 지원 대상 외